Forum

Klarar inte plug-in hybriden vinterkyla på – 20 grader?  

  RSS

Grafikstudion
Eminent Member
Joined: 4 år  ago
Posts: 32
31/12/2016 12:37 e m  

Igår märkte jag något intressant och samtidigt oroväckande. Eldriften fungerade inte som den skulle vid -20 grader. Vi tar det från början…
För att få värme i bilen vintertid behövs bensinmotorn för att alstra den värmen. Nu kan det ju kännas som en förlust att ha en elbil som måste använda bensinmotorn på vintern. Man kan då använda förvärmaren för att värma upp kupén innan avresa. Förvärmaren använder bilens drivbatteri för att driva förvärmaren, därför är det bäst att göra det under uppladdning för att inte äventyra räckvidden på eldriften. Har du en 16A laddare så ska den ladda upp i samma takt som strömmen går åt för att driva förvärmaren. Har du en 10A laddare så kommer batteriet inte laddas riktigt i den takt som går åt och du har inte full kapacitet när du ska köra iväg.
Jag brukar förvärma i 30 min och den värmen räcker bra, beroende på körsträcka, utan att komplettera med värme från bensinmotorn, speciellt när du använder stolsvärme och rattvärme.

För att säkerställa att bensinmotorn inte går i gång kan man sätta fläkten i läget OFF.
Imman på rutan tar den eluppvärmda elrutan hand om.

 

Igår var det för första gången i vinter -20 grader kallt. Jag hade haft min Outlander i garaget över natten där temperaturen då var -6 grader. Jag förvärmde i 30 min strax innan avresa. Med eldriften körde jag mot Söderhamn, 2,5 mil bort och startade fläkten då jag kommit halvvägs för att få upp värmen i bilen igen. Bensinmotorn startade då. När jag fått upp värmen igen stängde jag av fläkten och bensinmotorn stängdes av och jag körde bara på eldrift.

 

Under dagen står bilen i Söderhamn i -20 graders kyla och laddas och när jag vid 17 tiden ska åka iväg har jag likt innan avfärden på morgonen förvärmt bilen i 30 min. MEN när jag försöker med samma procedur som tidigare med avstängd fläkt så lyckas jag inte få bensinmotorn att sluta gå. Hela resan är bensinmotorn igång och den enda gången den slår av ett kort tag är i brant nedförsbacke. Batterimätaren visar fullt men mätaren för uppskattad räckvidd för eldrift visar bara några streck. Ingen siffra. När jag kommer hem är batterimätaren oförändrad i topp. Sträckan jag kör håller jag en hastighet av 70-100 km/h. Symbolerna för energiflöde visar pilar mellan bensinmotor och batteri samt batteri till hjul hela resan. Jag fattar inte varför det är så här, batteriet är ju fullt så bensinmotorn borde inte behöva ladda batteriet och jag har ju fläkten avstängd. Det är väl något med batteriernas försämrade kapacitet i sträng kyla som gör det.

UPPDATERING!

 

När jag på kvällen idag skulle åka hem var det -15 grader, jag hade förvärmt bilen i 30 min och den var nästan fulladdad. Bensinmotorn startade i början men efter några minuter kunde jag stänga av fläkten och därmed bensinmotorn. Det verkar som att -20 grader är gränsen för vad batterierna klarar av. Det står också något i bruksanvisningen har jag för mig att vid temperaturer under -15 kan det vara problem med start och begränsad kraft.

 

UPPDATERING 2!

 

Nu har vi haft -20 grader igen och jag har provat mig fram med vad som sker vid dessa temperaturer.
Jag har märkt att när jag startar bilen och den är fulladdad och förvärmd så kan man få den att gå på bara eldrift om man låter fläkten vara satt i läge OFF. Detta trots att displayen för uppskattad EV drift visar — (tre streck). Jag har inte provat att låta bli att förvärma för att se vad som då händer.
Det verkar som att batterierna kan driva elmotorerna trots att den visar på noll räckvidd. Problemet är bara att så fort du startar fläkten så startar även bensinmotorn och den slår inte av fastän fläkten sedan stängs av. Till slut när värmen i kupén bliv tillräckligt varm kommer ändå bensinmotorn att stängas av (förutsatt att du har batteri kvar)

 

Det är ju tur att vi inte har de här låga temperaturerna så ofta.

 
Edited: 2 år  ago

ReplyQuote
Grafikstudion
Eminent Member
Joined: 4 år  ago
Posts: 32
31/12/2016 12:47 e m  

Sven-rune skriver:

Hej! Hämtade ut ny 23/12. Vid minus 15 slutar eldriften funka i princip helt, vid minus 30 börjar motorlampa samt text ev fel laddning eller nåt. Ringe support där de säger uppsök verkstad eller stanna bil!
Det gick inte, 41 mil till närmaste verkstad. Vilket är min dagliga verklighet.
Motor lampa slocknade vid omstart av bil efter 10 min.
Vid minus 37 går den inte köra trots motor startar.
Bilen har vi inte kunnat köra på en vecka, samt av 210 mil har snitt legat på 0,93 och el funkat ca 23 mil, trots optimala sträckor och aldrig över 90.
En ANING besviken. Den är ej testad/färdig kan jag bara konstatera.


ReplyQuote
Grafikstudion
Eminent Member
Joined: 4 år  ago
Posts: 32
31/12/2016 12:47 e m  

Hej Sven-rune
Det var verkligen tråkigt att höra. Här där jag bor i Hälsingland blir det ju inte så ofta dessa låga temperaturer tack och lov men vi åker ju till Kalix några gånger per år så det vore ju inte bra om bilen slutade fungera när vi är där uppe.
Vore intressant att höra mer från dig och hur det går med bilen framöver. Köper man en ny bil så ska det ju bara fungera. Blev du informerad innan köp att kylan kunde begränsa bilen. Det vore ju brottsligt att inte informera om det om man bor där det blir så kallt som du har det.
Hoppas det löser sig för dig.
/Peter


ReplyQuote
Grafikstudion
Eminent Member
Joined: 4 år  ago
Posts: 32
31/12/2016 12:48 e m  

Magnus skriver:

Hej
Har än så länge endast upplevt -15 som kallast med min (uttagen 16/12-15) och det var inga problem att köra. Dock har jag upplevt att hjulen har tendens att frysa fast/nypa vid avfärd. Misstänker att det är bromskraftsåtervinningen som orsakar detta. Hittills har det gått att stå på gasen tills det släpper, men känns sådär… Ang att din bil ej bromsar/laddar vid B5, har du haft fullt batteri vid dessa tillfällen? Har för mig att bromskraftsladdningen är inaktiverad om batterierna är över viss % laddat. Fick förresten hem min Dostar 16A kabel i förrgår. DHL hemleverans från aliexpress Kina för 2100kr ink frakt! Helt ok pris imho. :-) Tänkte göra en liten film och visa den å lite annat PHEV relaterat vid tillfälle. Det kom också ny firmware till bilen/appen i förrgår. Fick felmeddelande under uppdateringen, men vid kontroll är rätt version installerat så den verkar ha gått på ändå. Framåt helgen Skall det bli nedåt -20! Kan bli intressant…

Mvh Magnus


ReplyQuote
Grafikstudion
Eminent Member
Joined: 4 år  ago
Posts: 32
31/12/2016 12:48 e m  

Hej Magnus
Vänta till det blir mer än -20 grader du :-)
Att hjulen/bromsarna nyper fast i kylan är inget unikt för Outlander PHEV, så är det även på vår andra bil Mitsubishi Colt.
Batteriet var nog nästan fullt då bromskraftåtervinningen inte fungerade eftersom den inte ville använda batterierna för drift då. Men jag har hört av andra och jag tror även det står i bruksanvisningen att det vid sträng kyla kan reducera bromskraftåtervinningen. Kul att höra om din kabel, hör gärna av dig här för en uppdatering om hur det fungerar. Själv har jag Charge Amps Spark kabeln där man kan välja 6, 10 eller 16 Ampere. Jag har dock lite problem med 16 amperes laddning då jag kör andra saker i huset samtidigt, då går huvudsäkringarna. Jag hade samma problem med uppdateringen av mjukvaran men det verkar funka.
Återkom gärna med fler synpunkter och upplevelser med bilen.


ReplyQuote
Grafikstudion
Eminent Member
Joined: 4 år  ago
Posts: 32
31/12/2016 12:49 e m  

Jonas Karlsson skriver:

Hade precis samma fel i morse vid -15. Har haft min precis i en vecka men har inte kört den i så kallt väder tidigare. Fick inte bensinmotorn att sluta gå på något sätt. Efter de 6 mil jag har till jobbet så var batteriet mer eller mindre oförändrat.

Intressant med kablaget, lite sur på min försäljare och den information man fick vilka kablar man egentligen behöver. Upptäckte ju ganska snabbt att de flesta publika laddstationer har typ 2 laddning vilket är eu standard medans bilen tar typ 1. Nu måste jag fixa en adapter mellan typ 2 till typ 1. Men aliexpress kanske är ett alternativ om man inte vill hosta upp med 4500:- som orginalkabeln kostar.


ReplyQuote
Grafikstudion
Eminent Member
Joined: 4 år  ago
Posts: 32
31/12/2016 12:49 e m  

Ja tråkigt att det är så men det är nog ett universellt problem när det gäller batterier och kyla. Ta bara exemplet med rymdfarkoster. När man skickar upp satelliter och liknande i rymden så drivs funktionerna i satelliten/farkosten av batterier. Det första som görs när de ska tas i drift är att solpanelerna startar en värmning av batterierna, annars skulle inte den sparade laddningen kunna användas. Tesla tror jag har batterivärmare i sina bilar.
Angående kablarna för laddning så är det väl först och främst tänkt att man ska kunna ladda sin bil hemma där typ 1 laddning används. Sen är det ju så klart inte bra om man inte blir informerad om hur det ser ut i övrigt.


ReplyQuote
Grafikstudion
Eminent Member
Joined: 4 år  ago
Posts: 32
31/12/2016 12:50 e m  

Gustav skriver:

Skönt att se att det inte bara var jag som hade dom probleme! Min bil en Phev-15 beter sig exakt som du beskrev när det är kallare än -15 och förbrukningen hamnar för mig på ca 1l/mil.
Ändå har dom ju kört i Ryssland i -30 som test?
http://www.hybridcars.com/cold-weather-proven-outlander-phev-ready-for-russia-and-canada/


ReplyQuote
Grafikstudion
Eminent Member
Joined: 4 år  ago
Posts: 32
31/12/2016 12:50 e m  

Hej Gustav
När man läser om det där ryska testet så avslöjar de ju inga detaljer på hur det gick. Bara att det vara inga betänkligheter angående laddningssystemet. Det står inget om hur eldriften fungerar i kyla eller hur batterikapaciteten påverkas av kylan. Vore ju intressant att se mer detaljerat resultatet av testet.


ReplyQuote
Grafikstudion
Eminent Member
Joined: 4 år  ago
Posts: 32
31/12/2016 12:50 e m  

Per-Anders skriver:

Samma upplevelse här. Bilen stod ute i -20 gr. Ingen förvärmning. WiFin i bilen var nedkopplad, troligen pga kylan. De första 50 km så var det bara — på elräckvidden och batteriet fortfarande fulladdat.
Körde 150 km men hela tiden gick bilen enbart i serie-drift, Direktdriften (parallell mode) gick aldrig in (ingen orange pil från motor till hjul) trots att temperaturen steg till -15.
Det är lite egendomligt att inte parallelldriften fungerade, den borde inte ha något med kylan att göra, tvärt om. Om inte eldriften fungerar fullt ut borde ju direktdriften hjälpa till.
Kanske kan det vara så att bilen anser att batteriet skall användas så mycket som möjligt för att få upp temperaturen. Kyleffekten av fartvinden på batteripacken är nog avsevärd vid minus 20 gr.


ReplyQuote
Grafikstudion
Eminent Member
Joined: 4 år  ago
Posts: 32
31/12/2016 12:51 e m  

Sven-rune skriver:

Phev funkar till minus 32,5, därefter får man stanna, vänta 5-7 min. (Vänta inte för länge). Då klarar bileländet sig i ca 3mil innan nästa stopp. Och nu pratar jag inte el, utan bil i allmänt.
Flera felsignaler blinkar när 30 minus passeras.
Orsaken är att batteriet helt enkelt inte klarar den kylan,
Lösningen kan vara att isolera samt montera större värmare på batterienheten.
Tänker kontakta Mitsubishi om mina problem,
Och efter kontakt med de som skaffat likvärdigt fordon (Phev) i min närhet, så är jag inte ensam, två är skickade på verkstad (Bärgare).
Felsignalerna försvinner dock när temp stiger.
Varmgarage vore en fördel, men kostnaden för viljavaramiljösmart tenderar rusa..
0.94 är mitt snitt sedan ny, undrar hur många felprocent det kan vara?
Fast 23/12 var inte lämplig tidpunkt plocka ut bil för optimal bränslekoll kanske?

Om Mitsubishi vore lite varumärkessmart skulle de nog leta lösning snabbare än skuggan kan tyckas.
Fortfarande glad gubbe i norr trots allt!


ReplyQuote
Grafikstudion
Eminent Member
Joined: 4 år  ago
Posts: 32
31/12/2016 12:52 e m  

Hej Sven-rune
Ojojoj, det låter inte alls bra det där. Är det 12V batteriet eller ”driftbatteriet” som inte klarar kylan?
Borde ju vara 12V batteriet eftersom bilen inte fungerar på bensin heller. Är det så att 12V batteriet inte får laddning eftersom du kört på EV drift och då laddar inte generatorn batteriet? Dåligt laddat batteri och kyla är ingen bra kombo.
Jag det var verkligen fel tidpunkt på året att hämta ut en pluginhybrid, men det kan ju bara bli bättre i alla fall.
Håll mig gärna uppdaterad hur det går.


ReplyQuote
Grafikstudion
Eminent Member
Joined: 4 år  ago
Posts: 32
31/12/2016 12:52 e m  

Peter Tesarz skriver:

Hej på er alla.jag hämtade ut min PHEV 2015-11-27
Har i drift genomsnitt i bensinförbrukning varit 0,84 liter milen batteriet har räckt i ca 3 till 4 mil när det är plusgrader under minus 15 går bilen endast på bensin. När det gäller wi-fi så är räckvidden i utan några hinder i vägen ca 25 m och enligt säljaren så får man nog räkna med det.
Det är en besvikelse och man kanske skulle ta upp en grupptalan om reklamation på bilarna inget stämmer enligt deras marknadreklam om PHEV. Peter


ReplyQuote
Jois
 Jois
New Member
Joined: 2 år  ago
Posts: 2
06/03/2017 1:22 e m  

står i valet att köpa denna bil 2017 års model. Ni verkar så missnöjda bör man avstå?/Johan


ReplyQuote
Grafikstudion
Eminent Member
Joined: 4 år  ago
Posts: 32
07/03/2017 12:53 e m  

Det finns lite att fundera på innan man köper en laddhybrid så är det.
Först måste du ju se att körsträckan du kör dagligen stämmer med hur långt du tar dig med bilen. 4 mil är max som jag kommit med min bil innan batteriet är slut, då kör jag normalt, ingen snålkörning. Så har du pendling på några mil och kan ladda på jobb och hemma så är det inget att fundera på tycker jag. Bilen är jättetrevlig tycker jag och kör man sen på bensin så drar den runt 0,7 lit /mil, vilket är bra för en stor tung SUV tycker jag.
Vintertid vid riktigt kall väderlek under 20 minus så kan man ibland stöta på problem om man inte förvärmt batteriet. Då går det inte att köra på bara el utan bensinmotorn går hela tiden. Förra vinter hade jag några av dessa problem men i år har jag inte haft några problem alls med det då vinter inte varit lika stäng. Så bor man i mellansverige och neråt så ska det inte heller vara några problem.


ReplyQuote
  
Working

Please Login or Register